UnstableChanges

Summary

  1. use Calypso 0.16.2 (details)
The file was modifiedsrc/BaselineOfIDE/BaselineOfIDE.class.st (diff)