Changes

Summary

  1. Proposed fix for #4949. Rename browseClassFromIt to browseFullClass. (details)
Commit 8abe80d5783b5120fc914e34dd147ce585b96a26 by soccerheadj
Proposed fix for #4949. Rename browseClassFromIt to browseFullClass.
The file was modifiedsrc/Deprecated80/PluggableTextMorph.class.st (diff)
The file was modifiedsrc/Rubric/RubEditingMode.class.st (diff)
The file was modifiedsrc/Rubric/RubSmalltalkEditor.class.st (diff)
The file was modifiedsrc/Calypso-SystemTools-FullBrowser/ClyTextEditor.extension.st (diff)
The file was modifiedsrc/Glamour-Rubric-Presentations/GLMRubricSmalltalkCodePresentation.class.st (diff)